Chargement en cours...

Un Max de Tutoriels et de tests de Jeux :: 05/11 - Vulnérabilités critiques dans Adobe Reader et Acrobat
Un Max de Tutoriels et de tests de Jeux Index du Forum
Un Max de Tutoriels et de tests de Jeux
Forum regroupant des tutoriaux sur divers logiciels, tests de jeux etc.
 
Un Max de Tutoriels et de tests de Jeux Index du ForumFAQRechercherS’enregistrerConnexion

Mes partenaires
 
Bienvenue MaxDeTutos
Veuillez vous inscrire ou vous connecter.
L'inscription est rapide et donne accés à l'ensemble du forum.

:: 05/11 - Vulnérabilités critiques dans Adobe Reader et Acrobat ::


 
Poster un nouveau sujet   Répondre au sujet    Un Max de Tutoriels et de tests de Jeux Index du Forum -> News sécurité -> Sécurité
Sujet précédent :: Sujet suivant  
Auteur Message
Cyberium
Webmaster
Webmaster

Hors ligne

Inscrit le: 06 Nov 2008
Messages: 344
Localisation: Saône et Loire
Masculin Verseau (20jan-19fev) 馬 Cheval
Point(s): 346
Moyenne de points: 1,01

MessagePosté le: Ven 21 Nov - 21:43 (2008)    Sujet du message: 05/11 - Vulnérabilités critiques dans Adobe Reader et Acrobat Répondre en citant

Vulnérabilités critiques dans Adobe Reader et Acrobat (05/11/08) 
RESUME :
Plusieurs nouveaux défauts de sécurité ont été identifié dans Adobe Reader, un utilitaire gratuit qui permet de lire les documents au format PDF. L'exploitation des failles les plus sévères peut permettre à un individu malveillant ou à un virus d'exécuter du code malicieux sur l'ordinateur de sa victime à l'ouverture d'un document PDF piégé.LOGICIELS CONCERNES :
Adobe Reader version 8.1.2 et inférieures
Adobe Acrobat Standard version 8.1.2 et inférieures
Adobe Acrobat Professional version à 8.1.2 et inférieures
Adobe Acrobat 3D version 8.1.2 et inférieures

RISQUE :
Critique

CORRECTIF :
Les utilisateurs concernés doivent installer immédiatement le correctif (8.1.3 ou 9 pour le logiciel Adobe Reader) en le téléchargeant sur le site de l'éditeur ou via la fonction de mise à jour du logiciel (Aide > Rechercher les mises à jours... en étant administrateur), afin de prévenir toute exploitation malveillante de ces failles.
INFORMATIONS COMPLEMENTAIRES :
-> Adobe Security advisory APSB08-19 (en anglais)
_______________________________________



On peut facilement pardonner à un enfant d'avoir peur du noir. La vrai tragédie, c'est quand les hommes ont peur de la lumière. Platon


Revenir en haut
Visiter le site web du posteur Yahoo Messenger MSN
Publicité






MessagePosté le: Ven 21 Nov - 21:43 (2008)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Un Max de Tutoriels et de tests de Jeux Index du Forum -> News sécurité -> Sécurité Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Texno x0.3 © theme by Larme D'Ange 2006
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com

Xooit.com :: Top Forums